Fix Owncloud php5-APCu warning |Owncloud

If you are hosting your Owncloud on Ubuntu then you probably noticed the warning that you are running php5-APCu version
below 4.0.6 and it dosn’t matter how much you tries to update the system, because
the latesT version there is released for ubuntu is currently only version 4.0.2

But there is a simple way to fix this issue! just connect with SSH to your server
and follow the commands below.

It is always good to besure witch version you are running , so you can go backwards if you wsh to do that.

You should know now witch version you are running , so we can safely remove the old 4.0.2
from ubuntu with the following command.

and now just enter the commands below to install the latest version (You can see the latest version here )

You can Check ther version again now to confirm that you are running 4.0.7
and afterwards you should login to owncloud and check if the warning is gone.